OpenVZ Forum

Home » General » Support » *SOLVED* ovzkernel-smp doesn't exist on CentOS 5 via Yum
*SOLVED* ovzkernel-smp doesn't exist on CentOS 5 via Yum [message #26174] Wed, 16 January 2008 15:34 Go to previous message
cappleby is currently offline  cappleby
Messages: 2
Registered: January 2008
Location: Pittsburgh, PA
Junior Member
I was trying to install openvz on a CentOS box today by following the instructions on the wiki but yum was unable to see a ovzkernel-smp package.

I installed the PAE package instead, and that worked fine (I only have 2GB of RAM, so I don't need the PAE stuff.) This isn't a major issue for me, but if something's changed you might want to update the wiki with new instructions.


[Updated on: Thu, 17 January 2008 21:39] by Moderator

Report message to a moderator

Read Message
Read Message
Read Message
Previous Topic: Kernel issue?
Next Topic: weird memory usage
Goto Forum:

Current Time: Wed Dec 06 13:35:39 GMT 2023

Total time taken to generate the page: 0.02333 seconds