OpenVZ Forum


Home » Mailing lists » Users » VPS don't start correctly, just 4 proc
VPS don't start correctly, just 4 proc [message #13137] Mon, 21 May 2007 13:02 Go to previous message
jbravo is currently offline  jbravo
Messages: 20
Registered: May 2006
Junior Member
[root@genesis ~]# vzctl start 102
Starting VPS ...
VPS is mounted
bash: line 266: 16312 Segmentation fault grep -q
"${FAKEGATEWAYNET}/24 dev ${VENET_DEV}" ${routefile} 2>/dev/null
bash: line 56: 16316 Segmentation fault grep -E "^$name=.*" $file
>/dev/null 2>&1
bash: line 56: 16318 Segmentation fault grep -E "^$name=.*" $file
>/dev/null 2>&1
bash: line 250: 16319 Segmentation fault grep -q 'if \[
"\${DEVICE}" = "lo" \]; then' ${file} 2>/dev/null
Setting CPU units: 1000
Set hostname: exodo.colombiahosting.com.co
bash: line 235: 16331 Segmentation fault grep -q -E
"[[:space:]]${val}" ${cfgfile} 2>/dev/null
bash: line 235: 16332 Done echo "${val}"
16333 Segmentation fault | grep "\." >/dev/null 2>&1
bash: line 88: 16334 Segmentation fault grep -E "^\<$name\>" $file
>/dev/null 2>&1
bash: line 56: 16335 Segmentation fault grep -E "^$name=.*" $file
>/dev/null 2>&1
VPS start in progress...
[root@genesis ~]#

--
José David Bravo Álvarez
Gerente General
Colombia Hosting
Tel. (2) 6832660 ext. 120
Cel. (300) 6174073
Av. 4 # 48n43 Of. 301
http://www.colombiahosting.com.co
 
Read Message
Read Message
Read Message
Previous Topic: Filesystem size limit in the vzquota system ?
Next Topic: Another Error
Goto Forum:
  


Current Time: Sun Feb 05 16:57:16 GMT 2023

Total time taken to generate the page: 0.01159 seconds