OpenVZ Forum


Home » General » Support » cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 (Error: Package: vzkernel-2.6.32-042stab131.1.x86_64 (openvz-kernel-rhel6) Requires: kernel-firmware >= 2.6.32-754.el6)
Re: cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 [message #53402 is a reply to message #53386] Wed, 11 July 2018 15:42 Go to previous message
TomB is currently offline  TomB
Messages: 30
Registered: July 2017
Location: -Root-
Member
From: *ip-037-017-220-003.dds.nl
Wrong Topic * Oops Embarassed

[Updated on: Wed, 11 July 2018 15:45]

Report message to a moderator

 
Read Message
Read Message
Read Message
Read Message icon14.gif
Read Message
Read Message
Previous Topic: conntrack in OpenVZ 7
Next Topic: Is there vzkernel 3.10.0-862
Goto Forum:
  


Current Time: Tue Mar 31 07:26:08 GMT 2020