OpenVZ Forum


Home » General » Support » cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 (Error: Package: vzkernel-2.6.32-042stab131.1.x86_64 (openvz-kernel-rhel6) Requires: kernel-firmware >= 2.6.32-754.el6)
icon14.gif  Re: cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 [message #53385 is a reply to message #53378] Mon, 02 July 2018 18:02 Go to previous messageGo to previous message
ChrisM is currently offline  ChrisM
Messages: 7
Registered: December 2012
Location: United Kingdom
Junior Member
From: *0.145.164.bcube.co.uk
Thank you - that worked! Cool
 
Read Message
Read Message
Read Message
Read Message icon14.gif
Read Message
Read Message
Previous Topic: conntrack in OpenVZ 7
Next Topic: Is there vzkernel 3.10.0-862
Goto Forum:
  


Current Time: Sun Mar 29 15:38:29 GMT 2020