OpenVZ Forum


Home » General » Support » cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 (Error: Package: vzkernel-2.6.32-042stab131.1.x86_64 (openvz-kernel-rhel6) Requires: kernel-firmware >= 2.6.32-754.el6)
Re: cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 [message #53376 is a reply to message #53375] Sat, 30 June 2018 09:06 Go to previous messageGo to previous message
ChrisM is currently offline  ChrisM
Messages: 7
Registered: December 2012
Location: United Kingdom
Junior Member
From: *0.145.164.bcube.co.uk
Same issue here, also running CentOS 6.9.

Any workarounds/solutions?
 
Read Message
Read Message
Read Message
Read Message icon14.gif
Read Message
Read Message
Previous Topic: conntrack in OpenVZ 7
Next Topic: Is there vzkernel 3.10.0-862
Goto Forum:
  


Current Time: Sun Mar 29 15:37:17 GMT 2020