OpenVZ Forum


Home » International » German » Fatal error: Panel requires Ruby 1.8 (Ruby 1.9 is not supported).
Re: Fatal error: Panel requires Ruby 1.8 (Ruby 1.9 is not supported). [message #49637 is a reply to message #49610] Mon, 27 May 2013 04:49 Go to previous message
Patschi is currently offline  Patschi
Messages: 3
Registered: March 2013
Location: Österreich
Junior Member
From: *adsl.highway.telekom.at
Das OpenVZ Webpanel hat NICHTS mit OpenVZ-Projekt selbst zu tun Smile
 
Read Message
Read Message
Previous Topic: Fork: Allocate Memory
Next Topic: Iptables openvz Host
Goto Forum:
  


Current Time: Tue Aug 03 18:14:58 GMT 2021