OpenVZ Forum


Home » General » Support
    Replies Views Last message
  Containers as Gateways? Can't make it work
By: boaventura on Wed, 25 June 2014
0 21248 Wed, 25 June 2014 18:26
By: boaventura
  OpenVZ old Centos templates
CentOs 6.2 template
By: drdrb on Wed, 11 June 2014
2 5411 Wed, 25 June 2014 13:41
By: Ales
  Network speed dropped 50%
Network speed dropped 50% after OS update of host system
By: Gerard64 on Sun, 15 June 2014
3 7943 Wed, 25 June 2014 05:44
By: devonblzx
  How to escape the no_loop_device flaw ?
LOOP DEVICE UNDER OPENVZ
By: matvgr on Wed, 11 June 2014
1 6331 Tue, 24 June 2014 19:07
By: devonblzx
  OpenVZ Backup
By: meganuke on Sun, 15 June 2014
1 5354 Tue, 24 June 2014 16:56
By: devonblzx
  How to create multiple venet interfaces on HN?
By: Ilya Evseev on Mon, 23 June 2014
0 22923 Mon, 23 June 2014 15:44
By: Ilya Evseev
  ploop and secure /tmp
By: ccto on Sun, 04 May 2014
3 4763 Sat, 21 June 2014 14:51
By: ccto
  Speed up ploop conversion
By: marksy on Thu, 20 June 2013
8 9802 Sat, 21 June 2014 14:47
By: devonblzx
  ploop migration with previou sync ?
ploop migration with previou sync ?
By: andre on Sat, 21 June 2014
0 23146 Sat, 21 June 2014 04:58
By: andre
  ploop ext4 with external journal?
ploop ext4 with external journal?
By: andre on Sat, 21 June 2014
0 22548 Sat, 21 June 2014 04:55
By: andre
  configfs in VE
Trying to install cman in VE
By: mdk999 on Wed, 18 June 2014
0 22063 Wed, 18 June 2014 18:01
By: mdk999
  Overwritted files recovery
By: camel on Wed, 18 June 2014
0 23210 Wed, 18 June 2014 15:36
By: camel
icon4.gif CT cannot access to LAN
By: decibel83 on Fri, 13 June 2014
0 24068 Fri, 13 June 2014 08:47
By: decibel83
  Loosing network connectivity to containers
By: loki on Thu, 12 June 2014
0 24451 Thu, 12 June 2014 16:56
By: loki
  Containers Not Initializing With Usable Memory
By: TylerK93 on Mon, 09 June 2014
1 2875 Wed, 11 June 2014 11:01
By: Ales
  Host Node lost network upon install and restart
Network lost after running Openvz kernel
By: felixchang on Thu, 05 June 2014
6 8081 Tue, 10 June 2014 02:04
By: felixchang
  Disk usage with plop. [SOLVED]
By: piplite on Fri, 06 June 2014
2 6441 Sun, 08 June 2014 00:54
By: piplite
  Error while trying to clear memory cache inside Openvz VM
Error while trying to clear memory cache inside Openvz VM
By: niranjan_neev on Mon, 02 June 2014
1 3041 Thu, 05 June 2014 19:06
By: loki
  file system in / vz / private / xxx backup / restore
file system in / vz / private / xxx backup / restore
By: max2france on Wed, 04 June 2014
2 3561 Thu, 05 June 2014 19:03
By: loki
  Problem migrating Debian 3.1 physical server to OpenVZ container
By: plomosa on Thu, 29 May 2014
2 5155 Sun, 01 June 2014 10:28
By: Paparaciz
  VPS remains offline.
By: Matresa on Fri, 30 May 2014
1 5006 Sun, 01 June 2014 10:09
By: Paparaciz
  venet0 and ipv6 (fully specified issue)
By: TonyFeestneus on Thu, 29 May 2014
2 7278 Thu, 29 May 2014 12:11
By: TonyFeestneus
  DNS Problem
DNS Problem on VM
By: markjcc on Tue, 27 May 2014
1 3494 Thu, 29 May 2014 02:01
By: Ales
  vzctl created a bunch of snapshots by itself
By: piplite on Tue, 27 May 2014
0 28561 Tue, 27 May 2014 06:09
By: piplite
  Setup for private subnets/internal LANs
Request to verify that setup for private subnets is sane, secure and will perform adequately
By: jstuyts on Wed, 21 May 2014
2 3234 Fri, 23 May 2014 16:45
By: jstuyts
  Ubuntu 12.04 with NON VZ Kernel?
By: duduhandelman on Thu, 22 May 2014
0 28580 Thu, 22 May 2014 08:18
By: duduhandelman
  new centos update broke iptables
By: disco on Sun, 27 April 2014
7 12537 Tue, 20 May 2014 07:06
By: ccto
  PHYSPAGES + SWAPPAGES limit
By: rleir on Fri, 16 May 2014
0 29930 Fri, 16 May 2014 14:33
By: rleir
  NAT question
Problems to apply nat rules to get internet to vps
By: rubendob on Sun, 04 May 2014
2 6953 Fri, 16 May 2014 13:00
By: TheStig
  iptables NFQUEUE - dumpcap (wireshark) connection doesn't work
Need to capture TCP packets of specififed user by dumpcap
By: ttas on Mon, 12 May 2014
0 31429 Mon, 12 May 2014 18:53
By: ttas
  vzctl exec cron not working
vzctl exec cron not working
By: luckyb on Sat, 10 May 2014
0 31556 Sat, 10 May 2014 01:14
By: luckyb
icon5.gif ploop backup question - exclude delta file
Is it OK to exclude the delta file from the backup
By: tomp on Wed, 05 February 2014
3 16806 Fri, 09 May 2014 15:21
By: luzifer2222
  Snapshotscript Ploop/Backup
By: luzifer2222 on Fri, 09 May 2014
0 32686 Fri, 09 May 2014 15:14
By: luzifer2222
  [SOLVED]Updating templates on ploop system
By: multik on Wed, 07 May 2014
0 33276 Wed, 07 May 2014 10:02
By: multik
  RHEL 6 Container does not properly start on CentOS 5 host
By: blahugo@yahoo.de on Tue, 06 May 2014
1 2237 Wed, 07 May 2014 08:05
By: blahugo@yahoo.de
  OPENVZ / MYSQL CRASH RADOMLY ON CONTAINER
By: jerem on Wed, 23 April 2014
4 4833 Mon, 05 May 2014 10:21
By: jerem
  Space on boot
By: fartypants on Fri, 02 May 2014
2 3449 Sat, 03 May 2014 13:27
By: fartypants
  2.6.32-042stab088.4 Issues
2.6.32-042stab088.4 Kernel bug? soft lockup?
By: zovet on Wed, 30 April 2014
0 39869 Wed, 30 April 2014 16:42
By: zovet
  rpm -q kernel
What's the OpenVZ CentOS equivalent
By: amayem on Tue, 29 April 2014
3 2973 Wed, 30 April 2014 14:16
By: amayem
  apt-get dist-upgrade not working for 042stab085.20-amd64
By: shamu on Mon, 31 March 2014
3 5698 Tue, 29 April 2014 09:39
By: shamu
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Tue Oct 17 00:03:14 GMT 2017