OpenVZ Forum


User Information
Registered on Tue, 18 December 2012 Message Count 7
Forum: Date Posted
Re: cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 Support Mon, 02 July 2018 18:02
Re: cannot update to 042stab131.1; Requires: kernel-firmware >= 2.6.32-754.el6 Support Sat, 30 June 2018 09:06
Re: Can't update my kernel Support Fri, 21 December 2012 09:50
Re: Using Ksplice for kernel updates Support Fri, 21 December 2012 09:48
Re: Can't update my kernel Support Thu, 20 December 2012 12:31
Re: Using Ksplice for kernel updates Support Wed, 19 December 2012 09:35
Using Ksplice for kernel updates Support Tue, 18 December 2012 12:46

Current Time: Tue Jun 18 18:19:07 GMT 2024

Total time taken to generate the page: 0.03564 seconds