OpenVZ Forum


Home » International » Russian » Проблема с S5520SC NIC (пропадают пинги)
icon5.gif  Проблема с S5520SC NIC [message #37784] Wed, 21 October 2009 13:25
Dmitrij is currently offline  Dmitrij
Messages: 3
Registered: June 2008
Junior Member
Доброе время суток,

Столкнулся с такой проблемой, что пропадают по 4 пакета, за 1час примерно 20 пакетов...
И притом пропадают на всех серверах в LAN'е. Как только отсоединяю от сети свой не давно купленный сервер - пинги перестают пропадать.

На сервере держу ВПСы и Hypervm.

Может кто уже сталкивался с такой проблемой ?

в dmsg заинтересовало вот это:
Может это и есть моя причина ?

Quote:

ACPI: PCI Interrupt 0000:00:1f.3[B] -> GSI 18 (level, low) -> IRQ 98
Intel(R) Gigabit Ethernet Network Driver - version 1.2.45-k2
Copyright (c) 2008 Intel Corporation.
ACPI: PCI Interrupt 0000:01:00.0[B] -> GSI 40 (level, low) -> IRQ 114
PCI: Setting latency timer of device 0000:01:00.0 to 64
sd 0:0:0:0: Attached scsi generic sg0 type 0
sd 1:0:0:0: Attached scsi generic sg1 type 0
input: PC Speaker as /class/input/input4
igb 0000:01:00.0: Intel(R) Gigabit Ethernet Network Connection
igb 0000:01:00.0: eth0: (PCIe:2.5Gb/s:Width x4) 00:15:17:af:4f:38
igb 0000:01:00.0: eth0: PBA No: 1030ff-0ff
igb 0000:01:00.0: Using MSI-X interrupts. 4 rx queue(s), 1 tx queue(s)
ACPI: PCI Interrupt 0000:01:00.1[A] -> GSI 28 (level, low) -> IRQ 169
PCI: Setting latency timer of device 0000:01:00.1 to 64
igb 0000:01:00.1: Intel(R) Gigabit Ethernet Network Connection
igb 0000:01:00.1: eth1: (PCIe:2.5Gb/s:Width x4) 00:15:17:af:4f:39
igb 0000:01:00.1: eth1: PBA No: 1030ff-0ff
igb 0000:01:00.1: Using MSI-X interrupts. 4 rx queue(s), 1 tx queue(s)

Previous Topic: vzquota
Next Topic: TTY audit
Goto Forum:
  


Current Time: Sat Feb 04 12:36:23 GMT 2023

Total time taken to generate the page: 0.00767 seconds