OpenVZ Forum


Home » International » Russian » Какие ядра поддерживаются безопасными?
Какие ядра поддерживаются безопасными? [message #30914] Tue, 10 June 2008 10:43
Pilat66 is currently offline  Pilat66
Messages: 11
Registered: April 2008
Junior Member
From: 82.142.137*
По мотивам http://forum.openvz.org/index.php?t=msg&th=6140&star t=0& и http://lists.debian.org/debian-security-announce/2008/msg001 72.html - может быть кто-то знает, для debian будет ли поддерживаться ядро 2.6.18 ? Или какой дистрибутив стоит выбирать, чтобы патчи безопасности не опаздывали?
Previous Topic: Помогите с настройкой сети
Next Topic: проблема с pptp
Goto Forum:
  


Current Time: Sun Aug 18 07:45:22 GMT 2019