OpenVZ Forum

Home » General » Support » OpenVZ support openSUSE Leap versions?
OpenVZ support openSUSE Leap versions? [message #52743] Mon, 20 February 2017 10:43
k_mikhail is currently offline  k_mikhail
Messages: 1
Registered: February 2017
Junior Member
From: *

I'm interesting about openSUSE Leap 42.1/42.2 support on OpenVZ. List of precreated templates contains up-to openSUSE 13.2 version only:

D'you plan to release openSUSE Leap precreated templates? And how to use OpenVZ on the openSUSE Leap host system? Thanks!
Previous Topic: SSL cert on expired
Next Topic: template ubuntu 16 and network
Goto Forum:

Current Time: Thu Mar 22 21:27:40 GMT 2018