OpenVZ Forum


Home » International » German » Server wurde deaktiviert
Server wurde deaktiviert [message #50472] Sat, 31 August 2013 10:59 Go to next message
Mark-Peter is currently offline  Mark-Peter
Messages: 4
Registered: August 2013
Junior Member
From: *adsl.alicedsl.de
Hallo zusammen,

ich nutze schon länger OpenVZ und heute morgen
um 5 Uhr gingen auf einmal all meine V und Root
Server nicht mehr, ich bin dann in OpenVZ reingegangen
und alle Server waren ROT also DEaktiviert.

Der Haupt Server war aber Online und es lagen beim
Anbieter auch keine Störungen vor, kann sich jemand
erklären warum dann die Server deaktiviert wurden ??

Würde mich über eine Antwort freuen.


Besten Dank schonmal, Mark-peter
Re: Server wurde deaktiviert [message #50483 is a reply to message #50472] Mon, 02 September 2013 12:58 Go to previous messageGo to next message
curx
Messages: 738
Registered: February 2006
Location: Nürnberg, Germany
Senior Member

From: *dip0.t-ipconnect.de
Hi,

so mal ins Blaue, unerwarteter Reboot eines Hostsystems?
Welche Software für die Administration setzt Du ein und hast Du Log Files des Servers schon mal durchforstet ?

Gruß,
Thorsten

Re: Server wurde deaktiviert [message #50484 is a reply to message #50483] Mon, 02 September 2013 13:03 Go to previous message
Mark-Peter is currently offline  Mark-Peter
Messages: 4
Registered: August 2013
Junior Member
From: *adsl.alicedsl.de
Hallo,

ich gehe mal davon aus das die gemeint ist wo man Kunden, FTP's u.s.w. anlegt, dass ist dann Plesk 10.

Nein, der Haupt Server war ja noch Online, nur die Virtuellen also
Vserver die in OpenVZ eingefügt sind waren alle ausgeschaltet.

Und nachdem ich sie wieder gestartet habe, seitdem
laufen Sie auch bis jetzt ohne Probleme wieder.


Mark-Peter

[Updated on: Mon, 02 September 2013 13:05]

Report message to a moderator

Previous Topic: 95G size limit beim mount simfs
Next Topic: Backup zurück spielen & Debian
Goto Forum:
  


Current Time: Mon Dec 18 07:06:23 GMT 2017