OpenVZ Forum


Home » General » Support » OpenVZ Grsecurity / TPE support missing?
OpenVZ Grsecurity / TPE support missing? [message #49726] Fri, 07 June 2013 17:20
ZimpleZan is currently offline  ZimpleZan
Messages: 1
Registered: June 2013
Junior Member
The wiki page on openvz.org/Grsecurity says OpenVZ has TPE support. Is this page just wildly out of date? When was TPE removed? Is it still possible to enable it via patch, or config?


Thank you!


Previous Topic: load problem
Next Topic: Upgrade OpenVZ Debian Guest OS from Squeeze to Wheezy
Goto Forum:
  


Current Time: Tue May 21 18:00:09 GMT 2024

Total time taken to generate the page: 0.01500 seconds