OpenVZ Forum


Home » International » German » Fatal error: Panel requires Ruby 1.8 (Ruby 1.9 is not supported).
Fatal error: Panel requires Ruby 1.8 (Ruby 1.9 is not supported). [message #49610] Wed, 22 May 2013 12:26 Go to next message
Maluma is currently offline  Maluma
Messages: 3
Registered: April 2013
Junior Member
From: *superkabel.de
hallo.

Wie der Titel schon sagt.
kann mir dabei einer weiter helfen?
oder kann ich das OpenVZ Panel nun NICHT mehr nutzen ?!

Mfg.
Re: Fatal error: Panel requires Ruby 1.8 (Ruby 1.9 is not supported). [message #49637 is a reply to message #49610] Mon, 27 May 2013 04:49 Go to previous message
Patschi is currently offline  Patschi
Messages: 3
Registered: March 2013
Location: Österreich
Junior Member
From: *adsl.highway.telekom.at
Das OpenVZ Webpanel hat NICHTS mit OpenVZ-Projekt selbst zu tun Smile
Previous Topic: Fork: Allocate Memory
Next Topic: Iptables openvz Host
Goto Forum:
  


Current Time: Fri Apr 28 10:06:02 GMT 2017