OpenVZ Forum


Home » General » Support » *SOLVED* No webmaster forum
*SOLVED* No webmaster forum [message #29166] Mon, 07 April 2008 22:22 Go to next message
dahas is currently offline  dahas
Messages: 14
Registered: April 2008
Junior Member
I guess this have not show me every time I get in a post Smile

Notice: Undefined variable: cat_id in /var/www/html/theme/ovz/tree.php on line 245

[Updated on: Wed, 09 April 2008 12:15] by Moderator

Report message to a moderator

Re: No webmaster forum [message #29168 is a reply to message #29166] Tue, 08 April 2008 02:12 Go to previous messageGo to next message
rickb is currently offline  rickb
Messages: 368
Registered: October 2006
Senior Member
open source!


-------------
Common Terms I post with: http://wiki.openvz.org/Category:Definitions

UBC. Learn it, love it, live it: http://wiki.openvz.org/Proc/user_beancounters
Re: No webmaster forum [message #29240 is a reply to message #29166] Wed, 09 April 2008 12:14 Go to previous messageGo to next message
kir is currently offline  kir
Messages: 1645
Registered: August 2005
Location: Moscow, Russia
Senior Member

Should be fixed now.

Kir Kolyshkin
http://static.openvz.org/userbars/openvz-developer.png
Re: No webmaster forum [message #29256 is a reply to message #29240] Wed, 09 April 2008 19:46 Go to previous message
dahas is currently offline  dahas
Messages: 14
Registered: April 2008
Junior Member
Yup nice work.
I like ppl who tell me something is wrong with my web page and some time it look bad.
Previous Topic: iSCSI mount _inside_ VPS?
Next Topic: Choice of clustered FS
Goto Forum:
  


Current Time: Sat Feb 04 09:03:00 GMT 2023

Total time taken to generate the page: 0.00764 seconds