OpenVZ Forum


Home » Mailing lists » Users » *SOLVED* no internet inside ve
Re: no internet inside ve [message #25548 is a reply to message #25546] Sat, 29 December 2007 14:28 Go to previous messageGo to previous message
dny is currently offline  dny
Messages: 5
Registered: December 2007
Junior Member
more info:
firewall and selinux disabled.

tried other precreated templates.
tried debian, centos4, centos5.
same result.

btw. i have virtualbox installed also. does it makes any different???

any help is very much appreciated.

tia.

On Dec 29, 2007 8:54 PM, dny <mail2dny@gmail.com> wrote:
> ping both ip and hostname not working.
> cant even ping gateway, which is also the dns server.
> so, cant resolve anything.
>
>
>
-- 
rgds.dennyhalim.com
Mesin Cari Indonesia! http://indosearch.blogspot.com
Pasang Widgets di Web/Blog Loe! http://wiki.dennyhalim.com/mywidget
Berita Mutakhir di PDA/Ponsel Loe! m.dennyhalim.com


... they look but do not see and hear but do not listen or understand. Mat 13:13
... but that which cometh out of the mouth, this defileth a man.   Mat 15:11
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: vzyum and Fedora 7+, Python 2.5 workaround anyone?
Next Topic: a simple utility to execute something on all VEs
Goto Forum:
  


Current Time: Sat Apr 13 01:00:00 GMT 2024

Total time taken to generate the page: 0.01607 seconds