OpenVZ Forum


Home » General » Support » 2.6.21.1 support?
2.6.21.1 support? [message #12560] Wed, 02 May 2007 21:02 Go to previous message
eliast is currently offline  eliast
Messages: 10
Registered: May 2007
Junior Member
May I ask the question, that when the 2.6.21 series kernel planned to be supported? There are some drivers in it I really need, but I would wait with the migration for openvz. thnx!
 
Read Message
Read Message
Read Message
Read Message
Previous Topic: Difference between root and private, what to take in backup?
Next Topic: *SOLVED* Missing /etc/init.d/vz
Goto Forum:
  


Current Time: Tue May 21 02:10:40 GMT 2024

Total time taken to generate the page: 0.01457 seconds