| |
|
Topic |
Replies |
Views |
Last message |
 |
|
*SOLVED* What does this meen? --> Inappropriate ioctl for device By: Guido64 on Tue, 16 January 2007 |
3 |
10006 |
Tue, 16 January 2007 12:18 By: Guido64  |
 |
|
vzsplit By: marsvin on Mon, 15 January 2007 |
0 |
67430 |
Mon, 15 January 2007 21:47 By: marsvin  |
 |
|
Error in DELETE DIRECTORY |
1 |
4299 |
Mon, 15 January 2007 12:26 By: Alexandr Andreev  |
 |
|
*SOLVED* OpenVZ - Segmentation fault - CPANEL |
5 |
10939 |
Sun, 14 January 2007 22:12 By: Vasily Tarasov  |
 |
|
Failcnt for vm/oomguarpages By: dagr on Sat, 13 January 2007 |
2 |
5551 |
Sun, 14 January 2007 16:47 By: dagr  |
 |
|
Question about log message: "UB: Bad refcount" By: dowdle on Sun, 03 December 2006 |
2 |
5235 |
Sun, 14 January 2007 12:55 By: fziesel  |
 |
|
DMZ VPS on LAN HN ? |
1 |
4052 |
Sun, 14 January 2007 11:58 By: bards1888  |
 |
|
Installing OpenVZ on Debian Etch. By: joelee on Sat, 13 January 2007 |
1 |
3484 |
Sat, 13 January 2007 03:26 By: gombadi  |
 |
|
*SOLVED* iptables By: youp on Fri, 12 January 2007 |
2 |
4918 |
Fri, 12 January 2007 09:39 By: youp  |
 |
|
*SOLVED* Q: Public IPs on different Subnet |
0 |
66326 |
Thu, 11 January 2007 17:21 By: Skillshot  |
 |
|
OpenVZ and XDMCP with *DM By: saispo on Thu, 11 January 2007 |
0 |
67105 |
Thu, 11 January 2007 15:37 By: saispo  |
 |
|
OpenVZ fails to start in Debian Etch By: zenny on Mon, 08 January 2007 |
10 |
17393 |
Wed, 10 January 2007 23:04 By: curx  |
 |
|
wtmp growth abnormal? By: jubo on Fri, 22 December 2006 |
9 |
13162 |
Wed, 10 January 2007 05:14 By: jubo  |
 |
|
Windows as guest O/S By: pr3m4n on Wed, 10 January 2007 |
1 |
28823 |
Wed, 10 January 2007 00:25 By: kir  |
 |
|
vzpkgcache on 64 bit os? By: mperkel on Mon, 01 January 2007 |
5 |
9045 |
Tue, 09 January 2007 14:41 By: mperkel  |
 |
|
Slow vz start/stop By: dagr on Mon, 08 January 2007 |
5 |
8904 |
Tue, 09 January 2007 11:22 By: dagr  |
 |
|
kernel path? |
9 |
12805 |
Tue, 09 January 2007 07:55 By: babazoid  |
 |
|
Physical Server to VE - Howto? By: mperkel on Tue, 02 January 2007 |
6 |
9939 |
Tue, 09 January 2007 06:50 By: Vasily Tarasov  |
 |
|
FC6 OS templates coming soon? By: pyite on Tue, 02 January 2007 |
5 |
8403 |
Tue, 09 January 2007 06:22 By: Vasily Tarasov  |
 |
|
Supervisor VPS By: dagr on Thu, 21 December 2006 |
5 |
8101 |
Tue, 09 January 2007 06:14 By: Vasily Tarasov  |
 |
|
VPS users interfere with HN ones By: dagr on Sun, 07 January 2007 |
2 |
7761 |
Sun, 07 January 2007 21:05 By: kir  |
 |
|
System RAM and OpenVZ Utilization By: rexxe on Sat, 06 January 2007 |
9 |
14022 |
Sun, 07 January 2007 02:10 By: rexxe  |
 |
|
*SOLVED* Can't mount: |
3 |
6114 |
Sat, 06 January 2007 21:48 By: kir  |
 |
|
HN and VE in different subnets By: Maarten on Fri, 05 January 2007 |
0 |
67026 |
Fri, 05 January 2007 23:50 By: Maarten  |
 |
|
*SOLVED* udevd[967]: add_to_rules: invalid rule '/etc/udev/rules.d/60-vzctl.rules:1' |
2 |
9185 |
Fri, 05 January 2007 19:30 By: ivps_wizard  |
 |
|
server hangs... kernel issue? By: Camron on Fri, 05 January 2007 |
1 |
3725 |
Fri, 05 January 2007 11:52 By: rickb  |
 |
|
FC6 Template By: mperkel on Thu, 04 January 2007 |
0 |
66777 |
Thu, 04 January 2007 06:24 By: mperkel  |
 |
|
*SOLVED* Unable to communicate between virtual servers By: rexxe on Thu, 04 January 2007 |
1 |
3423 |
Thu, 04 January 2007 01:41 By: rexxe  |
 |
|
*SOLVED* Question about cpuunits comment on swsoft forum By: rickb on Sun, 31 December 2006 |
2 |
5684 |
Wed, 03 January 2007 16:27 By: rickb  |
 |
|
NFS rocks! Now how about automount? By: pyite on Tue, 02 January 2007 |
1 |
3660 |
Wed, 03 January 2007 11:18 By: dev  |
 |
|
*SOLVED* version of pre-cached OS templates for FC5 By: niks on Wed, 03 January 2007 |
1 |
3629 |
Wed, 03 January 2007 11:16 By: dev  |
 |
|
**Bug 343-Workaround** vzmigrate error upon failback - /dev/stdout: No such device or address By: jmeek on Wed, 08 November 2006 |
10 |
17608 |
Wed, 03 January 2007 06:21 By: consultorpc  |
 |
|
*SOLVED* Kernel Bug? Unable to handle kernel paging request at |
5 |
9276 |
Tue, 02 January 2007 19:56 By: disaster  |
 |
|
*SOLVED* "reboot" doesn't reboot VPS By: optize on Sun, 24 December 2006 |
2 |
5879 |
Sun, 31 December 2006 08:09 By: artur  |
 |
|
I wanna ask about RAM in VPS By: tamtam on Sun, 31 December 2006 |
1 |
3582 |
Sun, 31 December 2006 04:47 By: rickb  |
 |
|
question and problem (about QoS) |
2 |
5432 |
Thu, 28 December 2006 21:05 By: quietnightking  |
 |
|
*SOLVED* OpenVZ ACL support?? |
3 |
10065 |
Thu, 28 December 2006 19:11 By: ravton  |
 |
|
TOS and Asterisk By: hristo on Thu, 28 December 2006 |
4 |
8752 |
Thu, 28 December 2006 18:25 By: hristo  |
 |
|
Network problem By: debbox on Fri, 22 December 2006 |
2 |
5114 |
Thu, 28 December 2006 12:47 By: ataraxis  |
 |
|
/proc/devices map By: alexvb on Wed, 27 December 2006 |
0 |
67644 |
Wed, 27 December 2006 15:40 By: alexvb  |