| |
|
Topic |
Replies |
Views |
Last message |
 |
|
`df` doesn't show any filesystems inside a Gentoo VE By: mfyahya on Sat, 08 December 2007 |
2 |
8970 |
Sat, 08 December 2007 10:51 By: mfyahya  |
 |
|
Problem vzyum 101 install yum |
0 |
58682 |
Sat, 08 December 2007 02:35 By: powervps  |
 |
|
CentOS 5 template YUM problem By: Thomasd on Fri, 07 December 2007 |
1 |
5986 |
Fri, 07 December 2007 21:48 By: blunt  |
 |
|
big problem By: realy on Fri, 07 December 2007 |
1 |
4932 |
Fri, 07 December 2007 17:35 By: maratrus  |
 |
|
KMEMSIZE high failcount - why? By: bjmg on Mon, 13 March 2006 |
3 |
20842 |
Fri, 07 December 2007 08:00 By: powervps  |
 |
|
CPU usage/load on host |
11 |
30990 |
Fri, 07 December 2007 07:28 By: Xahil  |
 |
|
mem intensive apps such as firefox fail despite kmem changes |
5 |
15167 |
Fri, 07 December 2007 05:28 By: vaverin  |
 |
|
Centos5 VE under Centos5 By: parf on Tue, 04 December 2007 |
3 |
5989 |
Thu, 06 December 2007 13:57 By: vaverin  |
 |
|
kernel 2.6.18 028stab051.1 supports 3gb+ RAM? By: Smux on Wed, 05 December 2007 |
2 |
4458 |
Wed, 05 December 2007 22:43 By: Smux  |
 |
|
Can't enter a VE By: parf on Wed, 05 December 2007 |
2 |
6211 |
Wed, 05 December 2007 19:23 By: parf  |
 |
|
Error when stopping vz By: parf on Wed, 05 December 2007 |
2 |
4124 |
Wed, 05 December 2007 17:48 By: parf  |
 |
|
problem with yum By: realy on Wed, 05 December 2007 |
3 |
5159 |
Wed, 05 December 2007 17:16 By: maratrus  |
 |
|
Quick Question |
2 |
4589 |
Wed, 05 December 2007 14:25 By: ugob  |
 |
|
CentOS/RHEL-Kernel: Error 13: Invalid or unsupported executable format |
2 |
10273 |
Wed, 05 December 2007 11:32 By: Xandrian  |
 |
|
Adding Swap space to VE By: oliver on Wed, 05 December 2007 |
1 |
8972 |
Wed, 05 December 2007 09:11 By: maratrus  |
 |
|
Fuse(sshfs) instead of NFS |
8 |
18902 |
Wed, 05 December 2007 08:14 By: RobinVossen  |
 |
|
Unable to add ip: Address already in use |
2 |
6635 |
Tue, 04 December 2007 19:17 By: vaverin  |
 |
|
unable to install cubepanel in VE By: marc on Tue, 04 December 2007 |
0 |
59017 |
Tue, 04 December 2007 16:06 By: marc  |
 |
|
Problem Inserting Microcode (Wrong arch?) |
7 |
12324 |
Tue, 04 December 2007 14:21 By: khorenko  |
 |
|
help By: realy on Mon, 03 December 2007 |
5 |
8418 |
Tue, 04 December 2007 07:01 By: realy  |
 |
|
Ram Minimum And Maximum Limit |
1 |
9308 |
Mon, 03 December 2007 15:11 By: Vasily Tarasov  |
 |
|
NFS - Connection Refused.. (Common-Error in Uncommon Form) |
0 |
62573 |
Mon, 03 December 2007 12:01 By: RobinVossen  |
 |
|
Multiple (2) Network Cards both used for VE's + Public IP issues |
1 |
7104 |
Mon, 03 December 2007 08:45 By: khorenko  |
 |
|
How to run OSPF inside VE? (or: multicast support in VE in general) By: yiwang on Sun, 02 December 2007 |
1 |
7340 |
Sun, 02 December 2007 23:04 By: Vasily Tarasov  |
 |
|
Warning: Variable TEMPLATE not found in /etc/sysconfig/vz |
3 |
12755 |
Sun, 02 December 2007 20:58 By: Vasily Tarasov  |
 |
|
Unable to run OpenVPN - "openvpn --mktun --dev tap0" fails By: tomfra on Thu, 18 October 2007 |
14 |
77332 |
Sun, 02 December 2007 10:39 By: stuartornum  |
 |
|
*SOLVED* No Internet access on VEs (but I get remote SSH access) |
4 |
16219 |
Sun, 02 December 2007 08:00 By: esoterik  |
 |
|
Global configuration file /etc/vz/vz.conf |
3 |
11155 |
Sun, 02 December 2007 02:42 By: Vasily Tarasov  |
 |
|
*SOLVED* vzyum vs yum |
1 |
6825 |
Fri, 30 November 2007 18:05 By: khorenko  |
 |
|
OpenVZ - Cent OS - Install Problem |
2 |
8738 |
Fri, 30 November 2007 17:42 By: ugob  |
 |
|
*partially solved* startx - cannot open /dev/tty0 |
7 |
33147 |
Fri, 30 November 2007 16:45 By: paul_xedos  |
 |
|
Rough Copy Box |
0 |
59943 |
Fri, 30 November 2007 10:51 By: RobinVossen  |
 |
|
Shared webhosting => bind9 question. |
1 |
3640 |
Fri, 30 November 2007 09:17 By: vaverin  |
 |
|
OpenVz CentOS3 By: gral on Wed, 28 November 2007 |
5 |
8810 |
Fri, 30 November 2007 07:04 By: khorenko  |
 |
|
probelm By: realy on Thu, 29 November 2007 |
3 |
6246 |
Fri, 30 November 2007 06:25 By: khorenko  |
 |
|
CPUUNITS - DUAL CPU QUAD CORE |
5 |
13523 |
Thu, 29 November 2007 09:16 By: khorenko  |
 |
|
problems with ubuntu and arch |
3 |
7415 |
Thu, 29 November 2007 06:21 By: curx  |
 |
|
Tutorial : How to use vzdump --snapshot By: ugob on Thu, 29 November 2007 |
0 |
60580 |
Thu, 29 November 2007 01:02 By: ugob  |
 |
|
Fedora 8 Template By: aab49 on Wed, 28 November 2007 |
1 |
3966 |
Wed, 28 November 2007 16:18 By: kir  |
 |
|
vzctl create disk quota exceeded |
5 |
14809 |
Wed, 28 November 2007 15:20 By: paul_xedos  |