OpenVZ Forum


Home » General » Support
    Replies Views Last message
icon3.gif Installation & Setup
Installation & Setup Support
By: clbryan26 on Thu, 25 February 2010
1 3426 Thu, 04 March 2010 09:04
By: maratrus
  del
By: Anonymous Coward on Thu, 25 February 2010
1 4193 Thu, 04 March 2010 09:02
By: maratrus
  Can not execute OpenVZ commands, and VEPortal is locked
Can not execute OpenVZ commands, and VEPortal is locked
By: slu2 on Tue, 02 March 2010
1 7679 Thu, 04 March 2010 08:59
By: maratrus
  libvirt with openvz?
By: tgraves on Wed, 03 March 2010
0 71936 Wed, 03 March 2010 22:38
By: tgraves
  VPS http://ip:port to use servers files
how does Virtuozzo and veportal do it ?
By: mrlonely on Tue, 02 March 2010
1 3971 Wed, 03 March 2010 11:41
By: mrlonely
icon9.gif IP loss problem from openvz vps
my vps loses the ip from time to time about every 4 hours
By: LAZer on Wed, 03 March 2010
0 70739 Wed, 03 March 2010 06:24
By: LAZer
  nregister_netdevice: device marked to leak
By: whatever on Sat, 20 February 2010
2 5987 Tue, 02 March 2010 04:08
By: hostgokil
  Remount the whole root in read-only
By: corwin on Thu, 25 February 2010
1 4928 Sat, 27 February 2010 18:01
By: corwin
  mysql on private net
mysql on private net even if HWnode does not have 2nd NIC
By: zeeshan on Sat, 27 February 2010
0 69184 Sat, 27 February 2010 08:12
By: zeeshan
  CLUSTERIP / ipt_CLUSTERIP : invalid argument
By: gmork123 on Fri, 26 February 2010
0 70100 Fri, 26 February 2010 00:16
By: gmork123
  dual NIC
Dual network
By: foxb on Mon, 15 February 2010
2 5913 Thu, 25 February 2010 23:23
By: foxb
  kernel: unregister_netdevice: waiting for lo to become free.
By: acenetBD on Sun, 07 June 2009
11 37180 Wed, 24 February 2010 20:38
By: alevchuk
  online migration failed > unsupported netdevice gre0
By: utah on Wed, 24 February 2010
0 70555 Wed, 24 February 2010 20:01
By: utah
  Single process freezes whole node.
By: TomekP on Tue, 23 February 2010
2 5072 Wed, 24 February 2010 09:45
By: TomekP
  VDS with Debian 5 performs much worse than with Debian 3.
I'm transfering my sites to a VDS running Debian 5 from a Debian 3 VDS. Now it can handle much less load than before.
By: tryl on Mon, 18 January 2010
4 7777 Wed, 24 February 2010 05:38
By: tryl
  IP route issue
By: MJennings on Wed, 24 February 2010
4 7944 Wed, 24 February 2010 04:39
By: MJennings
  KVM support on 2.6.18-164.2.1.el5.028stab066.7 (CentOS5.4)
KVM support on 2.6.18-164.2.1.el5.028stab066.7 (CentOS5.4)
By: jmslkn on Mon, 30 November 2009
7 21932 Mon, 22 February 2010 18:44
By: jmslkn
  ip tunnel in VPS: ioctl: No such device
By: demark on Thu, 13 July 2006
15 75812 Mon, 22 February 2010 13:59
By: LucienLu
  No Cifs support inside ubuntu VPS
By: TheStig on Mon, 22 February 2010
0 71248 Mon, 22 February 2010 11:45
By: TheStig
  kvm + openvz
By: vmicovic on Wed, 13 May 2009
4 9483 Sat, 20 February 2010 23:02
By: mainframe
  How to make OpenVZ kernel and KVM module coexist_
By: schjeall on Thu, 26 March 2009
6 22786 Sat, 20 February 2010 23:00
By: mainframe
  Install kvm with openvz like Proxmox
By: caradou on Sun, 01 November 2009
3 9940 Sat, 20 February 2010 22:57
By: mainframe
  Restore of VPS with mounted logical volume (LVM)
Error: undump failed: No such file or directory
By: Leandro Anthonioz on Sun, 06 December 2009
4 11263 Sat, 20 February 2010 20:16
By: Leandro Anthonioz
  netdev_add Operation not permitted
By: l4ndy74 on Wed, 17 February 2010
4 11767 Sat, 20 February 2010 13:47
By: l4ndy74
icon5.gif Cant ssh to main IP
By: lp560 on Sat, 20 February 2010
0 68606 Sat, 20 February 2010 13:42
By: lp560
  Forwarding public ip to container - so container is front end to public ip
By: h2009 on Mon, 15 February 2010
1 6846 Sat, 20 February 2010 11:35
By: maratrus
  vzcfgvalidate --> 9223372036854775807
By: dvazart on Wed, 17 February 2010
1 4890 Sat, 20 February 2010 10:15
By: maratrus
  openvz on rhel5 crash
openvz on rhel5 crash during vzctl stop with mount --bind
By: tgraves on Thu, 18 February 2010
5 7497 Sat, 20 February 2010 09:09
By: maratrus
  2.6.27-chistyakov.1 and cpulimit/cpus questune
2.6.27-chistyakov.1 and cpulimit/cpus questune
By: pilpelet on Thu, 28 January 2010
6 10002 Sat, 20 February 2010 08:33
By: maratrus
icon9.gif Ubuntu VE starts only one process
After Update to karmic the VE did not come up
By: robig1 on Mon, 08 February 2010
9 18496 Tue, 16 February 2010 13:25
By: robig1
  CPUs support in 2.6.24+
By: devonblzx on Mon, 08 February 2010
3 5808 Mon, 15 February 2010 19:02
By: maratrus
  network differences between Virtuozzo and OpenVZ
By: galaxy on Sun, 14 February 2010
1 5392 Mon, 15 February 2010 16:13
By: galaxy
  Multicast Join Group does not work from VE on Bridged Interface
By: omnisip on Mon, 15 February 2010
0 69277 Mon, 15 February 2010 03:40
By: omnisip
  Errors Displayed in strace Output
By: n9xcr on Mon, 08 February 2010
2 5115 Sat, 13 February 2010 15:28
By: n9xcr
  Error while using vzpkgcache (maybe understanding-problem)
By: Rex_GER on Wed, 10 February 2010
4 10487 Sat, 13 February 2010 13:29
By: Rex_GER
  firewall
By: Lord Daedra on Sun, 07 February 2010
1 5174 Sat, 13 February 2010 11:50
By: maratrus
  OpenVPS iptables error
Odd iptables error when starting OpenVPS Server
By: mmayhew on Sat, 13 February 2010
1 6250 Sat, 13 February 2010 11:09
By: maratrus
  Processes in D state
By: esezako on Mon, 01 February 2010
3 8329 Sat, 13 February 2010 09:21
By: maratrus
  CT: failed to start with err=-12
Memory error
By: lours on Wed, 28 October 2009
9 17979 Thu, 11 February 2010 19:01
By: lours
  Several Webserver
By: snoopy on Thu, 11 February 2010
1 4442 Thu, 11 February 2010 15:07
By: Paparaciz
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Mon Sep 21 14:30:30 GMT 2026

Total time taken to generate the page: 0.67811 seconds