OpenVZ Forum


Home » General » Support
    Replies Views Last message
  multiple subnet IP addrss in container
By: hkendusers on Wed, 02 June 2010
1 6904 Fri, 04 June 2010 15:18
By: kwadrofonik
  *SOLVED* df is blank
By: joker2048 on Thu, 15 March 2007
2 5883 Fri, 04 June 2010 14:28
By: hm2k
  Accessing eth devices from HN after being dedicated by netdev_add
By: jeronimo on Fri, 04 June 2010
0 63129 Fri, 04 June 2010 13:57
By: jeronimo
  Bug in 2.6.32-belyayev.1 ?
By: mperkel on Fri, 04 June 2010
1 4132 Fri, 04 June 2010 13:36
By: kir
  CIFS
By: jrabraga on Thu, 03 June 2010
0 62816 Thu, 03 June 2010 20:55
By: jrabraga
  CentOS 5.5 with VMWare & OpenVZ
By: MJimLay on Thu, 03 June 2010
0 64858 Thu, 03 June 2010 10:23
By: MJimLay
  HN on private network, VE on public/private network
By: ktwalrus on Wed, 02 June 2010
0 63398 Wed, 02 June 2010 15:24
By: ktwalrus
  Segmentation fault
By: satimis on Sun, 10 May 2009
6 13893 Wed, 02 June 2010 07:58
By: madison12
  vzctl command to increase the RAM
By: ramesh on Wed, 02 June 2010
0 63667 Wed, 02 June 2010 06:45
By: ramesh
  VEs Low performance ?
By: jrabraga on Tue, 01 June 2010
0 63385 Tue, 01 June 2010 14:56
By: jrabraga
  OpenVZ kernel 2.6.32-belyayev released ?
By: mperkel on Tue, 01 June 2010
2 5312 Tue, 01 June 2010 13:37
By: mperkel
  WHM/cPanel question
By: thesting on Thu, 11 June 2009
7 42318 Tue, 01 June 2010 11:49
By: whm-cpanel
  vzctl-3.0.23.2
By: disaster on Mon, 31 May 2010
3 7106 Mon, 31 May 2010 11:02
By: kir
  [SOLVED] /dev/initctl timeout, Debian Squeeze CT won't boot.
By: trash on Mon, 31 May 2010
1 5425 Mon, 31 May 2010 09:49
By: trash
  Public/Private IP Configuration
By: Mark Barnes on Mon, 31 May 2010
0 64719 Mon, 31 May 2010 01:56
By: Mark Barnes
  [SOLVED]: CentOS 5.2 HN and VPS - man and less problems in VPS
By: _sgb_ on Tue, 10 February 2009
3 14555 Fri, 28 May 2010 19:02
By: renders
  Problem VPS Could Not Start Vps, Reason: vzquota
Problem VPS Could Not Start Vps, Reason: vzquota
By: bomozah on Fri, 28 May 2010
1 4935 Fri, 28 May 2010 12:55
By: maratrus
  Containers don't access internet
By: jrabraga on Thu, 27 May 2010
1 4005 Fri, 28 May 2010 12:51
By: maratrus
  Showing init scripts on bootup of a VE
By: devonblzx on Thu, 27 May 2010
1 3574 Fri, 28 May 2010 12:45
By: maratrus
icon9.gif Virtual Ethernet Adapter
Migration from virtuozzo to OpenVZ
By: jaykarnik on Mon, 12 October 2009
1 7730 Thu, 27 May 2010 21:02
By: bkortleven
  Remote syslog without syslog daemon in VEs
Remote logging to host without the need for syslog daemon in VEs
By: kwadrofonik on Thu, 27 May 2010
0 64682 Thu, 27 May 2010 12:44
By: kwadrofonik
  Unable to stop VPS after vzdump ?
Unable to stop VPS after failed vzdump
By: ppmartin on Thu, 27 May 2010
0 67245 Thu, 27 May 2010 10:10
By: ppmartin
  Openvz and disk usage 0
df -h shows 0
By: skrivy on Wed, 26 May 2010
2 5936 Wed, 26 May 2010 14:29
By: skrivy
  2.6.18 - > 2.6.24 devnodes trouble
can there be at least something ok ?
By: romeor on Wed, 26 May 2010
0 64428 Wed, 26 May 2010 14:03
By: romeor
  time to live exceeded
2 containers dont speak to each other
By: romeor on Wed, 28 April 2010
2 8327 Wed, 26 May 2010 12:15
By: romeor
  usb speed after kernel upgrade
usb 2.0 speed = 3.86 MB /sec
By: romeor on Tue, 25 May 2010
3 5945 Wed, 26 May 2010 06:06
By: romeor
  Kernel panics on server and randomly
kernel panic problem openvz
By: angelbulas on Tue, 25 May 2010
2 6968 Tue, 25 May 2010 22:39
By: angelbulas
  openvz console inside VPS
By: cgm00 on Tue, 18 August 2009
2 13531 Tue, 25 May 2010 12:48
By: solukom
  how to Install OpenVZ
Installation of the OpenVz and hyperVm On Centos 64
By: drsmash on Sat, 22 May 2010
2 7478 Tue, 25 May 2010 09:26
By: sHaggY_caT
  vzdump with LVM snapshot: strange input/output error
/dev/dm-10: read failed after 0 of 4096 at 0: Input/output error
By: Master One on Sat, 22 May 2010
7 19330 Tue, 25 May 2010 09:24
By: sHaggY_caT
  Very Weird Problem. sometimes VE starts perfect other times is does not
Sometimes my VPS won't start problerly.
By: michaelvv on Tue, 25 May 2010
0 67569 Tue, 25 May 2010 08:27
By: michaelvv
  Kernel CRASH
By: dedicados on Sun, 23 May 2010
2 6395 Mon, 24 May 2010 17:40
By: dedicados
  VZrestore: Cannot hard link to `./usr/bin/sudoedit'
By: keddie on Mon, 24 May 2010
0 66521 Mon, 24 May 2010 16:28
By: keddie
  It seems RedHat 6 is based on 2.6.34, How will that affect 2.6.32 support in OpenVZ?
By: shadowdemon on Sun, 23 May 2010
2 7178 Mon, 24 May 2010 10:00
By: shadowdemon
icon4.gif Not Enough Space
By: IoxHost on Sun, 23 May 2010
0 64809 Sun, 23 May 2010 23:08
By: IoxHost
  how to use second hard drive
how to use second hard drive
By: afreetbasha on Sat, 22 May 2010
1 4402 Sun, 23 May 2010 03:27
By: sHaggY_caT
  Two Interfaces
Public, Private
By: domeger on Fri, 21 May 2010
0 64183 Fri, 21 May 2010 22:37
By: domeger
  Differences in file sizes compared with stock CentOS distro
By: techvd on Tue, 18 May 2010
3 6481 Fri, 21 May 2010 11:27
By: maratrus
  VEs on NFS Share
is this probably causing kernel oops?
By: kuene on Wed, 19 August 2009
8 16283 Fri, 21 May 2010 10:56
By: Gabor_Laszlo
  Latest OpenVZ Kernel rhel5 028stab066.7 does not compile
By: disaster on Thu, 26 November 2009
2 7071 Mon, 17 May 2010 17:03
By: kir
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Mon Sep 21 09:45:21 GMT 2026

Total time taken to generate the page: 0.88937 seconds