| |
|
Topic |
Replies |
Views |
Last message |
 |
|
vzctl 3.0.24.1 fixes problem |
0 |
61446 |
Thu, 29 July 2010 18:10 By: mperkel  |
 |
|
WARNING - Something is seriously wrong with vzctl 3.0.24 |
6 |
8522 |
Thu, 29 July 2010 00:22 By: mperkel  |
 |
|
Problems with nfs client / Ubuntu 9.10 containers |
0 |
62751 |
Wed, 28 July 2010 10:00 By: martinburchell  |
 |
 |
OpenVZ in mainline Linux kernel? |
3 |
7437 |
Tue, 27 July 2010 21:29 By: glic3rinu  |
 |
|
Strange behaviour in disk space. How to diagnose sudden rise in file space used? |
2 |
5254 |
Tue, 27 July 2010 17:19 By: mcarreira  |
 |
|
No longer setting hostname in container ? No longer setting hostname in container ? |
2 |
6684 |
Mon, 26 July 2010 06:53 By: vali.dragnuta  |
 |
|
Folllowed Quick Install Guide... No External Networking |
10 |
18170 |
Fri, 23 July 2010 14:24 By: JimL  |
 |
|
Performance in my server is slow with 18 VEs. Normal ? Performance in my server is slow. Normal |
2 |
6334 |
Fri, 23 July 2010 14:10 By: jrabraga  |
 |
|
CPULIMIT high or low ? Which is the best... |
1 |
4421 |
Fri, 23 July 2010 09:30 By: maratrus  |
 |
|
proxy_ndp By: nokoya on Thu, 15 July 2010 |
2 |
5390 |
Fri, 23 July 2010 03:35 By: nokoya  |
 |
|
OpenVZ vs. Other Virtualization? By: tiger74 on Sat, 22 September 2007 |
13 |
34018 |
Thu, 22 July 2010 10:07 By: blaise  |
 |
|
LiveCD boots to blank screen LiveCD (both CentOS and Knoppix) boots to blank screen By: gmcfad on Tue, 25 May 2010 |
1 |
6298 |
Thu, 22 July 2010 08:43 By: cojad  |
 |
|
Giving VPS direct access to the Graphics and Sound hardware |
5 |
13162 |
Wed, 21 July 2010 08:43 By: starfry  |
 |
|
X-Server inside Container? |
2 |
8408 |
Wed, 21 July 2010 06:09 By: bjdea1  |
 |
|
How come, that my VDS system uses that much rams? By: newn on Thu, 15 July 2010 |
7 |
11358 |
Mon, 19 July 2010 09:22 By: khorenko  |
 |
|
Problems with new IP range |
0 |
61976 |
Fri, 16 July 2010 16:47 By: onzehost  |
 |
|
tcp_syncookies in VE By: GarryB on Tue, 13 July 2010 |
0 |
62855 |
Tue, 13 July 2010 20:14 By: GarryB  |
 |
|
OpenVZ under KVM? |
0 |
62177 |
Tue, 13 July 2010 12:56 By: mperkel  |
 |
|
zquota : (error) Quota getstat syscall for id [root@set ~]# vzctl --verbose start 303 Starting container ... vzquota : (error) Quota getstat syscall for id 303: Inappropriate ioctl for device vzquota on failed [3] |
1 |
5014 |
Tue, 13 July 2010 04:21 By: yanncarlier  |
 |
 |
How to reboot OpenVZ host safely? Should I suspend or shutdown VM before reboot? By: TMnet on Sun, 11 July 2010 |
1 |
4400 |
Mon, 12 July 2010 15:35 By: tomp  |
 |
 |
What to fill in UBC Set ? Help Please I need help creating a UBC set |
1 |
4629 |
Fri, 09 July 2010 13:51 By: maratrus  |
 |
|
Problem too many requests arp By: nubio on Mon, 05 July 2010 |
1 |
4460 |
Fri, 09 July 2010 13:49 By: maratrus  |
 |
|
Latency Problem Random Latency Problems By: djjoja on Mon, 05 July 2010 |
1 |
4226 |
Fri, 09 July 2010 13:43 By: maratrus  |
 |
|
Problem template By: nubio on Tue, 06 July 2010 |
1 |
4523 |
Fri, 09 July 2010 12:27 By: maratrus  |
 |
|
OpenVz and VPN client-server How to setup it ... |
1 |
4575 |
Fri, 09 July 2010 12:24 By: maratrus  |
 |
|
Can I move a physical process into container? |
1 |
3492 |
Fri, 09 July 2010 12:18 By: maratrus  |
 |
|
What about HMI ? What kind of communication between container and X server ? By: beo111 on Thu, 08 July 2010 |
1 |
3612 |
Fri, 09 July 2010 11:46 By: maratrus  |
 |
|
Fedora/CentOS VE on debian - template error |
1 |
5663 |
Fri, 09 July 2010 11:34 By: maratrus  |
 |
|
APF in Container Appears to Work, but is it really? |
0 |
62009 |
Thu, 08 July 2010 04:38 By: niatech  |
 |
|
CAPABILITY parameter - any documentation? Is there any documentation describing CAPABILITY options and their implications? |
0 |
62934 |
Wed, 07 July 2010 01:49 By: klearvue  |
 |
|
nfsd - Manual/HowTo? |
2 |
5650 |
Tue, 06 July 2010 20:47 By: LeeH  |
 |
|
OpenVZ + DRBD high iowait and failure on new kernels By: masood on Mon, 05 July 2010 |
0 |
63626 |
Mon, 05 July 2010 19:43 By: masood  |
 |
|
scheduler policy is not supported |
1 |
4417 |
Mon, 05 July 2010 07:34 By: maratrus  |
 |
|
venet0 issue not booting correctly By: kwodem on Thu, 24 June 2010 |
2 |
5631 |
Fri, 02 July 2010 14:49 By: kwodem  |
 |
|
Improving quota recalculation performance? |
1 |
4191 |
Fri, 02 July 2010 14:33 By: maratrus  |
 |
|
Help please with vlan |
1 |
5764 |
Fri, 02 July 2010 14:26 By: maratrus  |
 |
|
Virtual Servers won't start Last yum update included vzctl 3.0.24 |
4 |
7100 |
Fri, 02 July 2010 13:31 By: maratrus  |
 |
|
VEs don't start when VZ starts |
0 |
62524 |
Fri, 02 July 2010 05:50 By: mperkel  |
 |
|
SNMP monitoring of OpenVZ clusters By: rapallo on Fri, 27 February 2009 |
5 |
10600 |
Thu, 01 July 2010 12:01 By: Poikilotherm  |
 |
|
Can I install OpenVZ *without Console access* ? Can I change the kernel myself (to OpenVZ) over SSH? |
3 |
7497 |
Thu, 01 July 2010 05:19 By: mperkel  |